彩虹炒股分享网

庄家抬轿最佳组合指标,庄家抬轿指标手机版

庄家抬轿的庄家抬轿指标

大智慧庄家抬轿指标公式原码:VAR1:=EMA(EMA(CLOSE,9),9);
控盘:(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
A10: CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,;
开始控盘:IF(A10,5,0),LINICK1,COLORYELLOW;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;
高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF;
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
主力出货:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00

庄家抬轿指标数值跟什么有关系啊。公式看不懂?

首先你要说明你说的庄家抬轿具体代码,或者是哪个软件自带公式,例如通达信系统自带一个指标就叫庄家抬轿.

指标核心原理都是根据双重9日指数移动平均线涨跌幅计算的结果,只有在高度控盘判断时加入了获利盘比例,跟成本分布的条件.没有什么复杂的.

把双重9日指数均线做一个主图指标跟庄家抬轿一对比,就非常清晰了,只要主图均线下降也就是显示青色走势时,就是无庄控盘.

所以庄家台阶指标数值跟双重9日指数移动平均线的涨跌幅计算有关系.

效果如图

庄家抬轿指标怎么看

庄家抬轿指标是macd的变种可参考macd定夺
vol骤然 增大 随着股价的上涨逐渐回落 拉高横盘整理都有出货可能。

庄家抬轿指标设置中的"高度控盘"是不是就一定包括了"有庄控盘"...

对。包含了。
高度控盘= 有庄控盘且高度控盘。

关于股票中的庄家抬轿指数

庄家控不控盘是根据庄家掌握的筹码数来确定的。从一两天的盘面上散户是不好发现的。并不是指每一天庄家高度控盘。庄家随时可以选择哪一天出货。出货时肯定是要控盘的。而且是分批出货,或以较大单出货,出一批再以小单拉回来,等大家把买单挂上后再接着出,多数时间是跨5单出货。
老庄走了新庄还会来的。A股每支股票都有庄家。庄家出货也不是一下全出净的。

【通达信】请老师把庄家抬轿改写成条件选股公式,最好是直接从(庄家抬轿指标公式)里面提取。

VAR1:=EMA(EMA(CLOSE,9),9);

控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

XG:CROSS(控盘,0);