彩虹炒股分享网

5日线在10日线上方选股公式,股价在10日线附近的选股公式

求5日10日线直线并列上行选股公式

MA(C,5)>MA(C,10) AND MA(C,5)>REF(MA(C,5),1) AND MA(C,10)>REF(MA(C,10),1) AND MA(C,5)/MA(C,10)<1.03

求5日线金叉10日线的选股公式

KDJ指标低位选股方法:当紫线上穿黄白线,且J小于等于45。当天成交量是前五天的军粮的1.5倍,当天换手率在2.5%~10%之间,五天换手率在8%~25%之间,满足以上条件的个股可直接买入。希望我的回答对你有帮助,并能被你选为最佳回答!

5日线在10日线上方运行10天以上的通达信选股公式

n:=10;
COUNT(MA(C,5)>MA(C,10),n)>=n;

求 当日5日线金叉10日线,且当日收在20日线上方的通达信选股公式 有分

zf:=(c-ref(c,1))/ref(c,1)*100;
ljzf:=sum(zf,20);
t1:=cross(ma(c,5),ma(c,10));
t2:=c>=ma(c,20);
t3:=ljzf<=5;
xg:t1 and t2 and t3;

求通达信公式:5日和10日均线上穿60日均线和30日均线且60日均线在上

MA5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
MA60:=MA(C,60);
XG:CROSS(MA5,MA30) AND CROSS(MA5,MA60) AND CROSS(MA10,MA30) AND CROSS(MA10,MA60) AND MA60>MA30 AND MA5>MA10 AND MA10>MA30;

五日均线同时上穿十日均线和六十日均线代表什么走势

K线图页面,最上边有一排,分别写着5.10.20。这些数字都是不同颜色表示的,每种颜色对应着K线图上的一根线。如果5是白色表示,则K线图上的白线就是5日线,以此类推。5,10.20分别代表5日,10日,20日的股票价格的平均值。那根线向上走,就说明这些天的价格重心上移,反之亦然。单靠这几条线想准确判断未来价格走势是很难,很难的。还要结合很多别的指标,基本面等其他因素。