彩虹炒股分享网

通达信顶底苦笑,通达信精品顶底指标公式

股票高手???

做任务

上市公司类型包括哪些

有限责任公司和股份有限公司

股票涨为何kdj向下的

这是股票的成交量没跟上

大盘指数怎么看啊?

一般按F3可以调出大盘指数之上证指数,F4调出深证成指。在按F5可以切换分时图和K线图。等等

需要一个通达信量价选股公式

A:=V/MA(V,20);
ZD:=(C-REF(C,1))/REF(C,1)*100;
XG:A>=2 AND ZD>5;

请高手将以下公式改成通达信股价突破量能平台选股公式

N:=10;
T1:=CONST(HHVBARS(V,N));
T0:=IF(CURRBARSCOUNT<=N+3,CONST(IF(T1=0,C,REF(C,T1))),DRAWNULL);
XG:CROSS(C,T0);
没有问题的话,点点采纳就好。