彩虹炒股分享网

通达信只显示整数,通达信显示买卖点

如何在通达信主图 只显示指标数字

你想在主图《上方》显示副图的指标值,就要输出公式的语句,那样就会使得主图图形变形,你感觉合适吗?除非是在主图画面上显示。

在EXCEL中时间如何只显示整数?

赚钱不建议做日内,最好是做波段的,关注几个品种,没有机会可以等待,

想将一个带小数点的数只显示整数部分,用什么函数?

是的,有持股比例上限,可以持有流通股的70%

通达信主图中不显示数值只显示均线

NOTEXT1MA1:MA(CLOSE,5);
NOTEXT2MA2:MA(CLOSE,10);
NOTEXT3MA3:MA(CLOSE,20);
NOTEXT4MA4:MA(CLOSE,60);
如法炮制,复制前面加这个函数
NOTEXT

股票软件问题 我看见别人通达信K线图上都显示跳空缺口(一条灰线)这个怎么设置?

在主图中加入以下源码;
{跳空缺口--显示}
UPQK:=LOW-REF(HIGH,1);
STICKLINE(CLOSE>REF(CLOSE,1) AND UPQK>0,REF(HIGH,1),LOW,15,1),COLORLIGREEN;
DRAWTEXT(CLOSE>REF(CLOSE,1) AND UPQK>0,(UPQK/2+REF(HIGH,1))*1.01,'向上缺口'),COLORFF00FF;
DOWNQK:=REF(LOW,1)-HIGH;
STICKLINE(CLOSE<REF(CLOSE,1) AND DOWNQK>0,REF(LOW,1),HIGH,15,1),COLORYELLOW;
DRAWTEXT(CLOSE<REF(CLOSE,1) AND DOWNQK>0,(DOWNQK/2+HIGH)*1.01,'向下缺口'),COLORGREEN;

通达信 K线 跳空缺口怎么不能显示了

在工具--系统设置--设置4里面找到提示分析图中的跳空缺口,打勾点确认就ok!